Itu documents – Avaya 1600 Series User Manual

Page 126

Advertising
background image

Related Documentation

126 Avaya 1600 Series IP Deskphones Administrator Guide

●

Management Information Base for Network Management of TCP/IP Internets: MIB-II,
March 1991, edited by K. McCloghrie and M. Rose (RFC 1213)

●

SNMPv2 Management Information Base for the Internet Protocol using SMIv2,
November 1996, edited by K. McCloghrie (RFC 2011)

●

Structure of Management Information Version 2 (SMIv2), April 1999, edited
by K. McCloghrie, D. Perkins, and J. Schoenwaelder (RFC 2578)

●

Resource ReSerVation Protocol VI, September 1997, by R. Braden, L. Zhang, S. Berson,
S. Herzog, and S. Jamin (RFC 2205)

●

The TLS Protocol Version 1.0, January 1999, by T. Dierks and C. Allen (RFC 2246)

ITU Documents

The following documents are available for a fee from the ITU Web site:

http://www.itu.int

.

●

Recommendation G.711, Pulse Code Modulation (PCM) of Voice Frequencies,
November 1988

●

Recommendation G.722, 7 kHz Audio-Coding within 64 kbit/s, November 1988

●

Recommendation G.729, Coding of speech at 8 kbit/s using Conjugate-Structure
Algebraic-Code-Excited Linear-Prediction (CS-ACELP)
, March 1996

●

Annex A to Recommendation G.729: Reduced complexity 8 kbit/s CS-ACELP
speech codec
, November 1996

●

Annex B to Recommendation G.729: A silence compression scheme for G.729
optimized for terminals conforming to Recommendation V.70
, November 1996

●

Recommendation H.225.0, Call signalling protocols and media stream
packetization for packet-based multimedia communications systems
, February 1998

●

Recommendation H.245, Control protocol for multimedia communication,
February 1998

●

Recommendation H.323, Packet-based multimedia communications systems,
February 1998

Advertising
This manual is related to the following products: