Ip services, Ip connectivity, Operating environment – Patton electronic Multiport Asynchronous Statistical Multiplexer 3034/3038 User Manual

Page 48: System

Advertising
background image

IP Services

48

Model 3034/3038 Getting Started Guide

B • Specifications

•

Establish connection between supervisory and terminal ports

•

Obtain statistic reports

•

Unit reset; individual port reset

•

Remote supervisory access

•

Enable/Disable remote access

IP Services

•

IPv4

•

RIPv1 and v2 (RFC 1058 and 2453)

•

ICMP redirect (RFC 792); packet fragmentation

•

DiffServ/ToS set or queue per header bits

•

Packet policing discards excess traffic

•

802.1p/Q VLAN support with 4096 IDs

IP Connectivity

•

X.21/V.35 (Frame Relay (8PVCs); RFC1490,FRF.12 fragmentation; LMI, Q993D, ANSI 617D, Gang of
Four; PPP,PAP,CHAP,LCP,IPCP; T1/E1 (ITU-T G.703,ANSI T1.403; AMI, B8ZS, HDB3)

•

TCPRAW

•

UDP

•

Telnet

•

DHCP

•

NAT

Operating Environment

Temperature: 0–40°C

Humidity: 5–80% (non condensing)

System

•

CPU Motorola MPC859 @ 50 MHz

•

Memory 16MB SDRAM/4MB Flash

•

Power: 100–240 VAC (50/60 Hz)

•

Power dissipation: 8-10W

Advertising