Led display – Patton electronic 2996 User Manual

Page 16

Advertising
background image

Hardware overview

16

Model 2960/2996 RAS User Manual

1 • Introduction

•

SNMP version 1 configuration management

•

Support for MIB-II (RFC-1213), DS1 MIB (RFC-1406), RIPv2 MIB (RFC 1389), Ethernet MIB (RFC-
1643), Frame Relay DTE MIB (RFC-1315) and Patton’s enterprise MIB (1768)

•

System logging to configuration port, non-volatile FLASH, volatile RAM, SYSLOG Daemon, and
SNMP trap

•

RADIUS Accounting

•

Dial-in dynamic IP address pool management

•

User configurable login prompts and banners

•

Status reporting of all access server parameters

•

Built in HTTP server for complete configuration and control using a standard Web browser

Figure 4. Model 2960/2996 front panel LEDs

LED display

The front panel (see

figure 4

) includes LEDs for:

•

POWER: Green if power is being applied. Flashing if a power supply has failed.

•

CPU FAIL: Red if the CPU has failed.

•

ALARM: Red if the Model 2960/2996 is in an alarm state.

4

3

2

1

ALARM SYSTEM

ETHERNET

CP

U F

AI

L

POWER

CALLS

ACT

CALL

ACT

NO

SIGNAL

ERROR

FRAME

4

3

2

1

WAN PORTS

Advertising
This manual is related to the following products: