Immunity, Other, Interfaces – Avaya P332MF User Manual

Page 163: Standards compliance, Ieee, Ietf, Basic mtbf, Immunity other, Interfaces standards compliance, Ieee ietf

Advertising
background image

Appendix A

Specifications

Avaya P332MF User’s Guide

147

•

Japan - VCCI-A

Immunity

Approved according to:
•

EN55024

•

EU - EN61000-3-3

Other

Approved according to:
•

CLEI Code: According to Tecordia (Bellcore) KS-22022 Standard

•

NEBS Level 3:
— AC Product with optional brackets
— DC Product certified

Interfaces

•

12 x 100BASE-FX MT-RJ port connectors.

•

RS-232 for terminal setup via RJ45 connector on front panel.

Standards Compliance

The Avaya P330 complies with:

IEEE

•

802.3x Flow Control on all ports

•

802.1p Priority Tagging compatible on all ports

•

802.1Q VLAN Tagging support on all ports

•

802.1D Bridges and STA

•

803.2z Gigabit Ethernet ports

•

803.2u Ethernet/Fast Ethernet ports

IETF

•

MIB-II - RFC 1213

•

Bridge MIB for Spanning Tree - RFC 1493

•

Bridge MIB for STP and CAM contents - RFC 1314

•

ATM Management - RFC 1695

•

RMON - RFC 1757

•

SMON - RFC 2613

Basic MTBF

Advertising