Mac address table, Management access and security – Allied Telesis AT-S63 User Manual

Page 490

Advertising
background image

Appendix C: Features and Standards

490

RFC 826

Address Resolution Protocol

—

Equal Cost Multi-path

—

Split Horizon and Split Horizon with Poison Reverse

—

Autosummarization of Routes

RFC 1542

BOOTP Relay

MAC Address Table

—

Storage capacity of 16K entries

Management Access and Security

RFC 1157

SNMPv1

RFC 1901

SNMPv2

RFC 3411

SNMPv3

RFC 1492

TACACS+ Client

RFC 2865

RADIUS Client

RFC 2068

HTTP

RFC 2616

HTTPS

RFC 1866

HTML

RFC 854

Telnet Server

—

Secure Sockets Layer (SSL)

RFC 4325 (X.509)

Public Key Infrastructure (PKI)

—

Encryption Keys

—

Secure Shell (SSH) (Vers. 1.3, 1.5, 2.0)

—

Management Access Control List

RFC 1350

TFTP client

RFC 2030

SNTP client

Advertising