Port security, Port trunking and mirroring, Spanning tree protocols – Allied Telesis AT-S63 User Manual

Page 486: System monitoring

Advertising
background image

Appendix C: Features and Standards

486

Port Security

IEEE 802.1x

Port-based Network Access Control: Supports

multiple supplicants per port and the following
authentication methods:

EAP-MD5

EAP-TLS

EAP-TTLS

PEAP

RFC 2865

RADIUS Client

RFC 2866

RADIUS Accounting

—

MAC Address-based security

Port Trunking and Mirroring

IEEE 802.3ad

Link Aggregation Control Protocol (LACP)

—

Static Port Trunking

—

Port Mirroring

Spanning Tree Protocols

IEEE 802.1D

Spanning Tree Protocol

IEEE 802.1w

Rapid Spanning Tree Protocol

IEEE 802.1s

Multiple Spanning Tree Protocol

System Monitoring

RFC 3195

Syslog Client

—

Temporary Event Log (4,000 events maximum)

—

Permanent Event Log (2,000 events maximum)

—

Port and System Statistics

Advertising