Port trunking and mirroring, Spanning tree protocols, System monitoring – Allied Telesis AT-S63 User Manual

Page 908: Traffic control

Advertising
background image

Appendix C: Features and Standards

908

Port Trunking and Mirroring

IEEE 802.3ad

Link Aggregation Control Protocol (LACP)

—

Static Port Trunking

—

Port Mirroring

Spanning Tree Protocols

IEEE 802.1D

Spanning Tree Protocol

IEEE 802.1w

Rapid Spanning Tree Protocol

IEEE 802.1s

Multiple Spanning Tree Protocol

System Monitoring

RFC 3195

Syslog Client

—

Temporary Event Log (4,000 events maximum)

—

Permanent Event Log (2,000 events maximum)

—

Port and System Statistics

RFC 1757

RMON Groups 1, 2, 3, and 9

Traffic Control

RFC 2386

Quality of Service featuring:

—

Layer 2, 3, and 4 criteria

—

Flow Groups, Traffic Classes, and Policies

—

DSCP Replacement

—

802.1q Priority Replacement

—

Type of Service Replacement

—

Type of Service to 802.1q Priority
Replacement

Advertising