Ordering information, 4800 express ip dslam, Technical specifications – Zhone Technologies 4800 Express User Manual

Page 2: Dimensions, Weight, Power, Interfaces, Standards support, Protocol support, Management

Advertising
background image

Technical Specifications

4800 Express IP DSLAM

Dimensions

■

1.75in (4.4 cm or 1U) H x 17.2in (43.7 cm) W x
16.3 (41.4 cm) D

■

Fits in 19” or 23” racks

Weight

■

10.7/11.2 lbs

Power

■

Power Requirements: 90 – 265 VAC. 47 – 63Hz.

■

Power Consumption: 26/40 watts

Interfaces

■

LEDs (Alarm, Test and Port Status)

■

Alarm Relay contact

■

WAN Interface - 10/100 Base–T

■

Management - 10/100Base–T

■

Modem port (craft interface) - EIA–232 (DB9)

■

Console port (craft interface) - EIA–232 (DB9)

■

50-pin AMP connectors (2) for local loop

■

Power connector - IEC60320 standard recessed
AC plug 3-prong receptacle

Standards Support

■

ANSI T1.413i2, G.992.1 (Annex A), G.992.2

■

IEEE 802.1D Bridging

■

IEEE 802.1Q VLAN tagging

■

IEEE 802.3u Fast Ethernet, 100 Base-T Standard,
1995.

■

RFC 791 Internet Protocol

■

RFC 792 Internet Control Management Protocol

■

RFC 793 Transmission Control Protocol

■

RFC 854 Telnet Protocol Specification

■

RFC 959 File Transfer Protocol

■

RFC 2616 Hyper Text Transfer Protocol,
HTTP/1.1

■

RFC 2684 Multiprotocol Encapsulation o/AAL5

■

RFC 2878 Network Control Protocol

Protocol Support

■

RFC1483/2684 Bridged Encapsulation

■

IEEE 802.1Q VLAN

■

IEEE 802.1p Priority Output Queuing

■

MAC Address filtering

■

Host Address filtering

Management

■

Telnet, CLI, HTTP, SNMP

■

MIBs Supported:

■

RFC1213 MIB-II

■

RFC1471 Link Control Protocol MIB

■

RFC1493 Bridge MIB

■

RFC1659 RS-232-like MIB

■

RFC1907 SNMPv2 MIB

■

RFC2011 SNMPv2 IP MIB

■

RFC2096 IP Forwarding Table MIB

■

RFC2515 ATM MIB

■

RFC2662 ADSL MIB

■

RFC2665 Ethernet-like Interface MIB

■

RFC2668 IEEE 802.3 MAU MIB

■

RFC2674 Traffic Classes MIB for Bridges

■

RFC2737 Entity MIB (Version 2)

■

RFC2863 The Interfaces Group MIB

Bandwidth/Distance

■

Simultaneous voice & high-speed data up to 8
Mbps downstream, 1024 Kbps upstream

■

Actual rates vary by loop length and quality

■

Rates also dependent on endpoint capabilities

Regulatory Compliance

■

EN55022 (1998) (CISPR22),

■

VCCI Class A, AS/NZS 3548 Class A

■

ICES-003

■

EN 61000-3-2 and EN 61000-3-3

■

FCC CFR 47, Part 68

■

EN60950

■

UL1950

■

CSA C22.2 No. 950-95

■

Canada CS-03

Operating Requirements

■

Operating Temperature: 0º – 50º C

■

Storage Temperature: – 40ºC to 80ºC

■

Relative Humidity: 15 – 95%

Ordering Information

4821-A2-417

12 Port ADSL, 10/100 BaseT, AC Power, N.A. cord

4821-A2-427

24 Port ADSL, 10/100 BaseT, AC Power, N.A. cord

4821-A2-428

24 Port ADSL, 10/100 BaseT, AC Power, UK cord

4821-A2-429

24 Port ADSL, 10/100 BaseT, AC Power, EURO cord

4821-A2-447

48 Port ADSL, 10/100 BaseT, AC Power, N.A. cord

4821-A2-448

48 Port ADSL, 10/100 BaseT, AC Power, UK cord

4821-A2-449

48 Port ADSL, 10/100 BaseT, AC Power, EURO cord

2007/06/07 19:51:58

Advertising