Ordering information, Adsl2+/reachdsl 4 port wifi modem, Technical specifications – Zhone Technologies 6388-A1-XXX User Manual

Page 2: Dimensions, Weight, Power, Interfaces, Standards support, Protocol support, Management

Advertising
background image

Technical Specifications

ADSL2+/ReachDSL 4 Port WiFi Modem

Dimensions

■

1.2" H x 6" W x 4.4" D (3.05cm H x 15.24cm W
x 11.8cm D)

Weight

■

1.5lbs (shipping weight)

Power

■

Input: 100-200 VAC, 50/60 Hz

■

Output: 12VDC 1.5A

Interfaces

■

DSL Line: RJ11

■

Phone: RJ11 (with integrated phone filter)

■

Ethernet: 4 ports of 10/100BaseT

■

WiFi: 802.11b/g

Standards Support

■

ATM:
- RFC 1483/2684 Multiprotocol Encapsulation
over ATM
- Up to 8 PVCs, UBR, CBR, VBR
- OAM F5, F4 Loopbacks

■

PPP
- RFC 2364 PPP over ATM
- RFC 2516 PPP over Ethernet
- PAP/CHAP

■

Routing/Bridge
- IPv4, TCP, UDP, ICMP, ARP, RARP, proxy-ARP
- RIPv1, RIPv2
- Static Routing
- DHCP Server/Client/Relay
- DNS Proxy
- UPNP
- IGMP v1,v2 Snooping and Proxy
- IEE 802.1d transparent bridging

■

Security
- NAPT
- Stateful Inspection Firewall
- PPP with PAP/CHAP

■

Wireless
- 802.11b/g
- WEP, 802.1x, or WPA for wireless security
- Supports multiple SSID's
- Supports user isolation

Protocol Support

■

ANSI T1.413 (Full Rate ADSL)

■

ITU G.992.1 (DMT)

■

ITU G.992.2 (G.lite)

■

ITU G.992.3 (ADSL2)

■

ITU G.992.5 (ADSL2+)

■

ITU G.994.1 (G.hs)

■

ITU G.997.1

■

Zhone ReachDSL 2.2

Management

■

Web based User Interface

■

Firmware Upgradeable via HTTP

■

Telnet Server

■

TFTP Server and Client

■

SNMP

Bandwidth/Distance

■

Downstream Speeds up to 24 Mbps using
ADSL2+ (2.2 Mbps with ReachDSL)

■

Upstream speeds up to 2 Mbps with ADSL2+ (1
Mpbs with ReachDSL)

Regulatory Compliance

■

FCC Part 68

■

FCC Part 15

■

CE

■

UL

■

TUV

■

ReachDSL 2.2 Spectral Compliance:
- ANSI T1.417
- ANSI T1.413
- UK ANFP
- ETSI TR101 830-1
- Approved for all loops in Japan by the TTC

Operating Requirements

■

Temperature: 32F to 104F (0C to 40C)

■

Non-operating temperature: -4F to 149F (-20C
to 65C)

■

Humidity: 5% to 95%, non-condensing

■

Channels 1 ~ 14

■

TX Power 17dbm

■

Range ~100ft

■

Frequency Range ~ 2.4 - 2.5GHz

Ordering Information

6388-A2-200

ADSL2+/ReachDSL CPE Router (TI), 802.11G WiFi, N.A.

6388-A2-300

ADSL2+/ReachDSL CPE Router (TI), 802.11G WiFi, U.K.

6388-A2-302

ADSL2+/ReachDSL CPE Router (TI), 802.11G WiFi, EURO

6388-A1-600

ADSL2+/ReachDSL CPE Router (TI), 802.11G WiFi, Japan

17 December 2010 11:32:01

Advertising