Vdsl2 high performance ip-dslam family, Technical specifications, Dimensions – Zhone Technologies BITSTORM HP-160 User Manual

Page 3: Power, Interfaces, Standards support, Protocol support, Management, Regulatory compliance, Operating requirements

Advertising
background image

Technical Specifications

VDSL2 High Performance IP-DSLAM Family

Dimensions

■

44mm (Height) x 482mm (Width) x 304mm
(Depth)

Power

■

DC: -48V (-42V to -56V) Dual A+B input
terminal

■

AC: 100V - 240V (50~60Hz)

Interfaces

■

24 VDSL2

■

2 100/1000Mbps Ethernet Combo Ports -
Electrical or, Optical (SFP)

■

Management Ethernet

■

Serial Console

Standards Support

■

VDSL2 ITU-T G.993.2

■

Profile 8a/8b/8c/8d/12a/12b/17a/30a

■

ADSL2+ Backward Compatible

■

Loop Diagnostic SELT*/DELT

■

802.1q VLAN, 802.1p VLAN Priority

■

VLAN Q-in-Q

■

Spanning Tree Protocol (IEEE 802.1d/w)

■

Link Aggregation (IEEE 802.3ad)

■

DHCP (Option 82)

■

RFC 4562: Forced MAC Forwarding

Protocol Support

■

PPPoE Intermediate Agent (DSL-Forum)

■

IGMP Snooping/Proxy

■

Ethernet RMON

■

VDSL/ADSL Performance Counters

■

15-min 1-day counters for history record

Management

■

Web-based Graphical User Interface

■

Telnet CLI

■

RFC 1213 SNMP MIB II

■

RFC 1493 Bridge MIB

■

RFC 1643 Ethernet MIB

■

RFC 2674 Q MIB

■

RFC 1757 RMON MIB, group 1,2,3,9

■

ADSL MIB

■

VDSL MIB

Regulatory Compliance

■

ITU-T K.20, K.21

■

ETSI 300-019, 300-386

■

EN 60950

■

ROHS Compliance

■

Conform to CE requirements

Operating Requirements

■

Operating Temperature (DC): -40°C to 65°C

■

Operating Temperature (AC): 0°C to 65°C

■

Relative Humidity: Up to 95% (non-condensing)
at 35°C

Advertising
This manual is related to the following products: