Appendix c: features, defaults and specifications – Asante Technologies 65120 User Manual

Page 44

Advertising
background image

44

Appendix C: Features, Defaults and Specifications


The IntraCore 65120 is shipped with the following factory default settings and specifications:

•

Switching Method: Store-and-forward

•

System Packets Buffer Size: 1.5MB

•

MAC Address Table: 8000

•

Full-Duplex: Standards-based auto-negotiation enabled

•

VLAN: 64 port-based VLANs, with IEEE 802.1Q tagging

•

Spanning Tree Protocol: 802.1D, enabled

•

Priority: 802.1p, 8 levels mapped to 2 queues

•

RMON: 4 Groups

•

SNMP: MIB-II, Bridge MIB, RMON MIB

•

Console Baud Rate: 9600

•

Password: Asante (default)

•

IP Address: 192.168.0.1 (default)



The following is a summary of features of the 65120 Series Gigabit Ethernet Switch:

•

Model 65120-12G: 12 1000Base GBIC ports, which supports 802.3z Gigabit Ethernet 1000BaseSX
or LX, and 802.3ab Gigabit Ethernet 1000BaseT

•

Model 65120-2G: 10 Gigabit Ethernet switched ports with RJ-45 Twisted Pair (TP) connectors,
which supports 10/100/1000BaseT Ethernet. Each port is capable of detecting 10, 100, or
1000Mbps automatically; 2 1000Base GBIC ports, which supports 802.3z Gigabit Ethernet
1000BaseSX or LX, and 802.3ab Gigabit Ethernet 1000BaseT

•

8K-entry MAC address cache

•

Back pressure flow control for half-duplex operation

•

IEEE 802.3x flow control for full duplex operation

•

IEEE 802.1Q based VLAN

•

QoS through dual priority and support for IEEE 802.1p

•

IGMP support

•

Port Trunking support

•

Port Mirroring

•

Hardware assisted RMON statistic collection

•

Extensive system LED and per port LEDs

•

Console port (VT100)

•

Telnet remote login

•

Web-based management

•

On-Board HTTP Server

•

Network boot/software download via TFTP

•

SNMP-based network management

o

MIB ll (RFC1213)

o

Ethernet Interface MIB (RFC1643)

o

Bridge MIB (RFC1493)

o

4-Group RMON (RFC1757)

o

Enterprise private MIB

o

IGMP upgradeable

o

Manageable by HP Open View

•

Transparent bridge (IEEE 802.1D)

o

Spanning tree protocol

o

Hardware assisted address learning

o

Auto aging

o

Static address entry

•

Supports a “Store and Forward” switching engine

•

Multimedia support

•

An intelligent address recognition mechanism enables forwarding at full wire speed

Advertising