3Com 3C16951 User Manual

Page 42

Advertising
background image

42

A

PPENDIX

C: T

ECHNICAL

S

PECIFICATIONS

Standards Supported

SNMP

SNMP protocol (RFC 1157)

MIB-II (RFC 1213)

Bridge MIB (RFC 1493)

Repeater MIB (RFC 1516)

VLAN MIB (RFC 1573)

RMON MIB (RFC 1271)

BOOTP (RFC 951)

Terminal Emulation

■

Telnet (RFC 854)

Protocols Used for Administration

■

UDP (RFC 768)

■

IP (RFC 791)

■

ICMP (RFC 792)

■

TCP (RFC 793)

■

ARP (RFC 826)

■

TFTP (RFC 783)

Year 2000 Compliance

For information on Year 2000 Compliance and 3Com products, visit the 3Com
Year 2000 Web page:

http://www.3com.com/products/yr2000.html

16950ua.bk Page 42 Thursday, April 29, 1999 1:28 PM

Advertising
This manual is related to the following products: