Protocols, Mibs and traps, Rotocols – ADC 410F User Manual

Page 85: S and, Raps

Advertising
background image

Appendix A: Specifications and Data

Megabit Modem 410F and 420F User Manual

77

P

ROTOCOLS

MIB

S AND

T

RAPS

•

ANSI/IEEE Std 802.1D Information Technology – Telecommunications and information exchange
between systems – Local area networks – Media access control (MAC) bridges

•

RFC 768 User Datagram Protocol

•

RFC 791 Internet Protocol

•

RFC 792 Internet Control Message Protocol

•

RFC 826 Ethernet Address Resolution Protocol

•

RFC 1058 Routing Information Protocol (RIP-I)

•

RFC 1157 Simple Network Managing Protocol (SNMP)

•

RFC 1350 The TFTP Protocol (revision 2)

•

RFC 1483 Multiprotocol Encapsulation over ATM Adaption Layer 5

•

RFC 1723 Routing Information Protocol Version 2 (RIP-II) – Carrying Additional Information

•

RFC 2131 Dynamic Host Configuration Protocol (DHCP)

•

RFC 2132 DHCP Options and BOOTP Vendor Extensions

•

RFC 1213 Management Information Base for Network Management of TCP/IP-based Internets: MIB-II

•

RFC 1215 Convention for defining traps for use with the SNMP

•

RFC 1493 Definitions of Managed Objects for Bridges

•

RFC 1695 Definitions of Managed Objects for ATM Management Version 8.0 using SMIv2

•

RFC 1724 RIP Version 2 MIB Extensions

•

RFC 2662 Definitions of managed objects for ADSL lines (Also DSL Forum TR-006)

•

PairGain Agent MIB

•

PairGain Tiger MIB

Advertising
This manual is related to the following products: