Vrrp, Igmp, Ip interface – Avaya P580 User Manual

Page 721: Ip version 4.0 and services, Standard mib, Private mib

Advertising
background image

Avaya P550R, P580, P880, and P882 Multiservice Switch User Guide, v5.3.1

C-3

Supported MIB Groups

VRRP

Standard MIB

The current draft of the Virtual Redundancy Router Protocol (VRRP)
MIB is supported: draft-ietf-vrrp-mib-04.mib.

Private MIB

The private MIB cjniplrrp.mib is supported.

IGMP

Standard MIB

The current draft of the Internet Group Membership Protocol
(IGMP) MIB is supported: draft-ietf-idmr-igmp-mib-07.mib.

Private MIB

The private MIB cjnigmp.mib is supported.

IP Interface

The standard MIB RFC 2863 is supported.

The private MIB cjnipifmgmt.mib is supported.

IP Version 4.0 and Services

Standard MIB

The following standard MIBs for Internet Protocol version 4.0 and
services are supported:

■

RFC 1213

■

RFC 2011

■

RFC 2012

■

RFC 2013

Private MIB

The following private MIBs are supported for Internet Protocol
version 4.0 and services:

■

cjnipv4.mib

■

cjnipv4serv.mib

Advertising
This manual is related to the following products: