2 technical specifications – Accton Technology ES4710BD User Manual

Page 36

Advertising
background image

35

E

ES4710BD 10 Slots L2/L3/L4 Chassis Switch

„

Restart and reset to factory setting can be done both locally and remotely

„

TFTP /FTP firmware upgrade available

„

Can be installed into standard 19-inch chassis

1.2 Technical specifications

„

Protocols and Standards

□

IEEE802.3 10BASE-T Ethernet

□

IEEE802.3u 100BASE-TX/FX Fast Ethernet

□

IEEE802.3x Flow control

□

IEEE802.1x access control

□

IEEE802.1D/w Spanning Tree

□

IEEE802.1p Class of Service

□

IEEE802.1Q VLAN

□

IEEE802.3ad Link Aggregation

□

TFTP/FTP

□

DHCP

□

BootP

□

Telnet

□

IP/UDP/TCP/ICMP

□

HTTP

□

SNMP V1/V2C

□

RIP

□

OSPF

„

Management Protocols and Methods

□

CLI command line

□

SNMP V1/V2C enabled, available through Network management systems such as ECview

□

Telnet management enabled

□

RFC1757 RMON(1, 2, 3, 9)

„

MIB Library

□

RFC1213 MIB II

□

RFC1493 Bridge MIB

□

RFC1643 Ether-Like MIB

□

Edge-Core Private MIB




Advertising