12 configurarea avansată linksys x-series – Linksys X-Series User Manual

Page 552

Advertising
background image

12

Configurarea avansată

Linksys X-Series

Language (Limbă)

Select your language

(Selectaţi limba dvs .) Pentru a utiliza altă limbă, selectaţi

una din meniul derulant . Limba utilitarului bazat pe browser se va schimba la

cinci secunde după ce aţi selectat altă limbă .

Internet Setup (Configurare Internet)

Secţiunea Internet Setup (Configurare Internet) configurează routerul pentru

conexiunea dvs . la Internet . Cele mai multe dintre aceste informaţii pot fi

obţinute de la furnizorul dvs . de servicii de Internet (ISP) .

Internet Connection Type (Tip conexiune la Internet)

Selectaţi tipul de conexiune la Internet pe care o oferă ISP-ul dvs . din meniul

derulant . Tipurile disponibile sunt:

•

Bridged Mode Only (Doar mod punte)

•

RFC 2684 Bridged

•

RFC 2684 Routed

•

IPoA

•

RFC 2516 PPPoE

•

RFC 2364 PPPoA

Bridged Mode Only (Doar mod punte)
În acest mod, doar funcţia de modem DSL este disponibilă şi toate funcţiile de

gateway sunt dezactivate . Dacă este selectat, nu trebuie să introduceţi decât

VC Settings (Setările VC) .
RFC 2684 Bridged
Dacă este selectat, introduceţi datele corecte pentru IP Settings (Setările IP) .

Selectaţi Obtain an IP address automatically (Obţinere automată adresă IP)

dacă ISP-ul dvs . alocă o adresă IP la conectare . În caz contrar, selectaţi Use the

following IP address (Se utilizează următoarea adresă IP) .
RFC 2684 Routed
Cu această metodă, trebuie să utilizaţi o adresă IP permanentă pentru a vă

conecta la Internet .
IPoA
IPoA (IP over ATM) utilizează o adresă IP fixă .

RFC 2516 PPPoE
Anumiţi furnizori de servicii de Internet bazaţi pe DSL utilizează PPPoE (Point-

to-Point Protocol over Ethernet) pentru stabilirea conexiunilor la Internet . Dacă

utilizaţi PPPoE, adresa dvs . IP este furnizată automat .
RFC 2364 PPPoA
Anumiţi furnizori de servicii de Internet bazaţi pe DSL utilizează PPPoA (Point-

to-Point Protocol over ATM) pentru stabilirea conexiunilor la Internet . Dacă

utilizaţi PPPoA, adresa dvs . IP este furnizată automat .

Network Setup (Configurare reţea)

Secţiunea Network Setup (Configurare reţea) configurează setările IP pentru

reţeaua dvs . locală .

Advertising