Tile command, Toolbar command, Mapmarker dialogs – Pitney Bowes MapMarker USA User Manual

Page 220: Tile command toolbar command

Advertising
background image

MapMarker Dialogs

MapMarker USA 25

220

User Guide

Tile command

Tile arranges open windows side by side so that all windows are visible. Tile is always active when
MapMarker is running and there is at least one table open.

To tile your open windows:

•

In the Window menu, click Tile.

Toolbar command

Toolbar shows or hides the MapMarker toolbar. The MapMarker toolbar is visible when the Toolbar
command is checked.

To show or hide the MapMarker toolbar:

•

In the View menu, click Toolbar.

MapMarker Dialogs

This section describes the dialogs in MapMarker and what they are used for. The topics are
organized in alphabetical order by dialog name. Use the list below to locate the description of the
dialog you wish to learn about.

•

About MapMarker dialog on page 221

•

Add Columns dialog on page 222

•

Automatic Geocode dialog on page 223

•

Bind Attribute Table Columns to Output Columns dialog on page 224

•

Candidate Map dialog on page 225

•

Describe Table Relationships dialog on page 228

•

Dictionary Preferences dialog on page 229

•

Export to dialog on page 230

•

Export to ESRI Shapefile on page 214

•

Fallback dialog on page 232

•

Filter Tables dialog on page 233

•

Font dialog on page 234

•

Geocode dialog on page 235

•

Geocoding Summary dialog on page 237

•

GeoResult Code dialog on page 238

•

Interactive Geocode dialog on page 239

•

Locate Airport dialog on page 242

•

Locate Highway Exit dialog on page 243

•

Location Code dialog on page 245

•

Log File dialog on page 246

•

Maps Preferences dialog on page 247

•

Match Code Dialog on page 248

•

Match Settings dialog on page 249

Advertising