HP Storage Mirroring Software User Manual

Page 439

Advertising
background image

437 of 739

ID

Message

Description

600002

●

Unified login
provides
ADMIN
access

●

User has
level access
(x)

●

Using the current login grants ADMIN access.

●

The listed user has listed access level and access
level ID.

700000

The source
machine source_
machine is not
responding to a
ping.

This occurs when all monitored IP addresses on the
source machine stop responding to pings. Countdown to
failover will begin at the first occurrence and will continue
until the source machine responds or until failover
occurs.

800000

●

Active
Directory
GetHostSpns

function call

failed

●

Active
Directory
RemoveSpns

function call

failed

●

Active
Directory
AddSpns
function call
failed

●

Storage Mirroring Recover failed to get the host
SPN (Service Principal Name) from Active
Directory.

●

Storage Mirroring Recover failed to remove an SPN
from Active Directory.

●

Storage Mirroring Recover failed to add a host SPN
to Active Directory.

Advertising