USRobotics 9003 User Manual

Page 87

Advertising
background image

83

83

Produktspezifikationen für den ADSL Ethernet Router:
Standardkonformität

Basis-ADSL

Standards und Spezifikationen

•

Analog Devices 6480/6482 Eagle ADSL-Chipset und 6489-Netzwerkprozessor

•

Unterstützt G.DMT (ITU-T G.992.1) mit maximaler Datenübertragung und ADSL-Standard
T1.413, Ausgabe 2: bis zu 8 Mbps Downstream, bis zu 1 Mbps Upstream

•

Unterstützt G.Lite (ITU-T G.992.2) ADSL bis zu 1,5 Mbps Downstream und bis zu 512 Kbps
Upstream

•

Unterstützt DSL-Handshake (ITU-T G.994.1)

•

Multi-DSLAM-Interoperabilität, darunter Alcatel, Globespan, Texas Instruments und
Analog Devices-basierte DSLAMs (Ergebnisse auf Anfrage erhältlich)

Transportprotokolle:

•

RFC 2516 PPP über Ethernet (Client und Relay)

•

RFC 2364 PPP über ATM

•

RFC 2225 (früher 1577) Klassisches IP und ARP über ATM

•

RFC 2684 (früher 1483) verschiedene Protokolle über ATM (Bridge- und Router-
Konfigurationen)

ATM-Attribute:

•

AAL-Typ: AAL 5

•

ATM Service Class: UBR, CBR, nrt-VBR, rt-VBR

•

Unterstützung virtueller Schaltkreise: 16 PVCs

•

TR37 Auto-Provisioning mit ILMI v4.0

•

End-to-End-Schleifentest: OAM

•

ATM-Steuerung, -Überwachung (QOS)

•

Traffic Management (Verkehrsverwaltung) 4.1

Datendurchsatz:
G.dmt: 8 Mbps (Downstream), 1 Mbps (Upstream)
G.Lite: 1,5 Mbps (Downstream), 512 Kbps (Upstream)

Medientyp: Daten/Sprache simultan (Koexistenz mit HPNA möglich)

Service Provider: Digital Subscriber Line Access Multiplexer (DSLAM)

Medienverbindung:
(2) RJ-45 10/100 Ethernet-Anschlüsse
(1) USB 1.1-kompatibler Anschluss
ADSL-Anschluss (RJ-11)
Konsolenanschluss (RS-232)
WS-Netzteil

Verbindung zum Computer über Ethernet-Kabel, RJ-11-Telefonkabel als Verbindung zum
ADSL-Provider

Systemanforderungen

•

Ein Hostcomputer mit den Betriebssystemen Windows 95, Windows 98, 2000, Me, NT 4.0,
XP, Linux oder Macintosh.

•

Ein Hostcomputer mit Internet Explorer 4.0 oder höher.

•

32 MB RAM und 10 MB freier Festplattenspeicherplatz (speicherintensive Anwendungen
benötigen eventuell mehr RAM).

•

Pentium-kompatible CPU, 200 MHz oder schneller

•

Für den Ethernet-Anschluss: Computer mit einer Ethernet 10/100 RJ-45-Schnittstelle.

•

Für den USB-Anschluss: Host-PC mit USB- (Universal Serial Bus) Unterstützung.

Advertising