C.48 – HP 3PAR Application Software Suite for Microsoft Exchange User Manual

Page 158

Advertising
background image

C.48

Description of Events

3PAR Recovery Manager 4.1.0 For Microsoft Exchange 2010 User’s Guide

5213

RME5213: ERROR: Failed to

send notification command

for remote copy.

The notification command

was not sent for Remote

Copy.

■

Check the communications

between your system and

the target system using

ping

. You may also need to

check the firewall settings.

5215

RME5215: ERROR: Exception

occurred during remote copy

process.

An exception error occurred

during the Remote Copy

process.

■

Run

RMReport

to send the

information to 3PAR

support.

5219

RME5219: ERROR: Failed to

set mount point for volume.

The mount point for the

volume could not be set.

■

Make sure the mount point

exists and is not being used

by another application.

5427

RME5427:ERROR: Unable to

find the specified Mailbox

Database '<Mailbox Database

Name>' in Active Directory.

The specified Mailbox

Database name could not be

located in the Active

Directory.

■

This error occurs when

attempting to remove or

mount a Virtual Copy when

the Mailbox Database has

already been removed or

updated from the Exchange

server.

Table C-1. Recovery Manager for Microsoft Exchange Event Messages (continued)

Event ID

Error Message

Description/Action

Advertising