HP XP Racks User Manual

Page 82

Advertising
background image

Description

SSB2 code

The emulation type of the P-VOL was 3390-A, and the pair task is rejected because of one of the
following reasons:

20C9

•

Mainframe Fibre CHA is not mounted.

•

Mainframe Fibre CHA is all blocked.

The S-VOL’s emulation type was 3390-A, and the pair task was rejected because of one of the following
reasons:

20CA

•

Mainframe Fibre CHA is not mounted

•

Mainframe Fibre CHA is all blocked

The P-VOL rejected the Add Pair RAID Manager command because the THP pool is initializing in
the THP or Smart V-VOL.

20D0

The S-VOL rejected the Add Pair RAID Manager command because the THP pool is initializing in
the THP or Smart V-VOL.

20D1

The pair task was rejected because Compatible FlashCopy SE is using the P-VOL or the P-VOL is a
TSE volume.

20D6

For more information about pair volume requirements, see

“Business Copy Z system requirements”

(page 11)

.

The pair task was rejected because the S-VOL is a TSE volume.

20D7

For more information about pair volume requirements, see

“Business Copy Z system requirements”

(page 11)

.

You cannot use the specified P-VOL for BC Z, because it is being used in BC.

20DC

The pair task was rejected because the volume you specified as the P-VOL is an external volume that
is mapped for online data migration.

20DE

The volume which was specified as the S-VOL cannot be used, because the volume is undergoing
online data migration.

20DF

The pair task was rejected because the volume you specified as the P-VOL is a Compatible FlashCopy
T-VOL.

22F6

The pair task was rejected because the volume you specified as the S-VOL is a Compatible FlashCopy
S-VOL or T-VOL.

22F7

The pair was not restored because the volume you specified as the S-VOL is a Compatible FlashCopy
S-VOL or T-VOL.

22F9

The pair task was rejected because there is not a sufficient amount of installed shared memory or BC
Z is not installed.

2301

The pair task was rejected because the LBA size of the specified P-VOL is not the same as the size of
the specified S-VOL.

2306

The pair was not created because the number of pairs exceeded the maximum number of pairs.

2309

The pair was not created because the volume you specified as the S-VOL is the P-VOL of the BC Z
pair that has an MU number of 0.

230A

The pair task was rejected because the pair is being suspended or deleted.

230B

One of the following occurred:

2310

•

Pair creation was rejected because the specified CG number had already been used for an L1
pair.

•

Pair creation was rejected because the specified CG number had already been used for an L2
pair.

•

Pair creation was rejected because the volume you specified as the P-VOL is the S-VOL of the pair
which is in the process of being Quick Split.

•

The Quick Restore was rejected because the VLL setting of the P-VOL is different from that of the
S-VOL.

82

Troubleshooting Business Copy Z

Advertising
This manual is related to the following products: