Interfaces, Standards compliance, Ieee – Avaya P333T User Manual

Page 163: Ietf, Basic mtbf, Stacking module, Interfaces standards compliance, Ieee ietf, Table a.1

Advertising
background image

Appendix A

Specifications

Avaya P333T User’s Guide

147

— DC Product certified

Interfaces

•

24 x 10/100BASE-T RJ45 port connectors.

•

RS-232 for terminal setup via RJ45 connector on front panel.

Standards Compliance

The Avaya P330 complies with:

IEEE

•

802.3x Flow Control on all ports

•

802.1p Priority Tagging compatible on all ports

•

802.1Q VLAN Tagging support on all ports

•

802.1D Bridges and STA

•

803.2z Gigabit Ethernet ports

•

803.2u Ethernet/Fast Ethernet ports

IETF

•

MIB-II - RFC 1213

•

Bridge MIB for Spanning Tree - RFC 1493

•

Bridge MIB for STP and CAM contents - RFC 1314

•

ATM Management - RFC 1695

•

RMON - RFC 1757

•

SMON - RFC 2613

Basic MTBF

•

140,000 hrs minimum (see Section MTBF in Various Configurations)

Stacking Module

Table A.1

Stacking Module

Name

Number of
Ports

X330STK

2

Advertising