Avaya p330 standards supported, Ieee, Ietf – Avaya P333T User Manual

Page 18: Avaya p330 network management, Avaya p330 device manager (embedded web), Avaya p330 command line interface (cli), Ieee ietf

Advertising
background image

Chapter 1

Avaya P330 Overview

2

Avaya P333T User’s Guide

Avaya P330 Standards Supported

The Avaya P330 complies with the following standards.

IEEE

•

802.3x Flow Control on all ports

•

802.1Q VLAN Tagging support on all ports and 802.1p compatible

•

802.1D Bridges and STA

•

803.2z Gigabit Ethernet ports

•

803.2u Ethernet/Fast Ethernet ports

IETF

•

MIB-II - RFC 1213

•

Bridge MIB for Spanning Tree - RFC 1492

•

RMON - RFC 1757

•

SMON - RFC 2613

•

Bridge MIB Groups - RFC 2674 dot1dbase and dot1dStp fully implemented.
Support for relevant MIB objects: dot1q (dot1qBase, dot1qVlanCurrent)

Avaya P330 Network Management

Comprehensive network management is a key component of today’s networks.
Therefore we have provided multiple ways of managing the Avaya P330 to suit
your needs.

Avaya P330 Device Manager (Embedded Web)

The built-in Avaya P330 Device Manager (Embedded Web Manager) allows you to
manage an Avaya P330 stack using a Web browser without purchasing additional
software. This application works with the Microsoft® Internet Explorer and
Netscape® Navigator web browsers and Sun Microsystems Java™ Plug-in.

Avaya P330 Command Line Interface (CLI)

The Avaya P330 CLI provides a terminal type configuration tool for local or remote
configuration of Avaya P330 features and functions.

Advertising